よくあるご質問

【インターネットバンキング】推奨する利用環境について(モバイルバンキング)2

モバイルバンキングをご利用いただくにあたっては、下記でのご利用を推奨しております。

Docomo:iモードブラウザ2.0以上
au:U.P.Browser7.2以上
Softbank:Flash(R) Lite3.0以上

※ お持ちの機種の詳細な確認につきましては、各携帯会社までお問合せください。
※ 上記以外の機種(iモードブラウザ2.0未満、U.P.Browser7.2未満、Flash Lite3.0以上未満)をご利用の場合、文字サイズが大きく表示されるなど正しくレイアウトされないなどが発生しますが、モバイルバンキングご利用に問題はありません。
※ PHS、イー・モバイル等、上記以外ではご利用いただけません。
※ i-モード、EZWeb、Yahoo!ケータイのお申込みは別途必要になります。

この回答は参考になりましたか?

関連FAQ

カテゴリ

i-ask

ページ先頭へ